Handmade quality · Free shipping over $75 · Explore the atelier

Siemens Digital Module 6ES7 155-6AU01-0CN0 6ES7155-6AU01-0CN0 Condition:Used 0 Ports (1 via header

SKU: 961398287

4.8
USD218.04 USD252.04

Pay in 4 interest-free payments of $54.51 Learn more

Shipping Estimate
USA
  • USA
  • CAN

Ships within 48 hours · Estimated delivery Nov 12 - Nov 17

Description

0 Ports (1 via header

75 V … 3

Simple Network Time Protocol RFC 2068 HTTP server RFC 2131 BOOTP/DHCP relay agent and Dynamic Host RFC 2138 RADIUS Authentication RFC 2139 RADIUS Accounting RFC 2154 OSPF with Digital Signatures (Password

data integrity and overall drive reliability

v6 (IPv6) specification RFC 2461: Neighbor Discovery for IP Version 6 (IPv6) RFC 2462: IPv6 Stateless Address Autoconfiguration RFC 2463: ICMPv6 RFC 2464: Transmission of IPv6 Packets over Ethernet Networks RFC 2474: DiffServ Precedence

Siemens Digital Module 6ES7 155-6AU01-0CN0 6ES7155-6AU01-0CN0 Condition:Used 0 Ports (1 via headerSIMATIC ET 200SP, PROFINET 2 port interface module IM155 6PN 2 High Feature, 1 slot for SIMATIC BusAdapter, max. 64 Periphery modules and 16 ET 200AL modules, S2 redundancy, Multi Hot swapping, 0,25ms isochronous mode, inclusive server module

Exchange/Return Notes
  • We offer a 30-day return/exchange service after receiving.
  • Final sale items are not eligible for returns or exchanges.
  • To process your return/exchange, please contact us at [email protected]
  • Please click here for more details>>> Return & Exchange Policy

You may also like

recommand products